Thema: Kupplung Puch maxi s 2Gang automatik (PROBLEM)

Forum: Puch Mopeds

Autor: marin


marin - 27/6/2011 um 15:17

Hallo an Alle!

Habe meine Puch maxi s 2-Gang automatik general überholt und jetzt habe ich ein Problem! Motor läuft sauber aber die maxi will nicht losfahren! Das heisst wenn ich gas gebe, egal wieviel, sie will nicht einkuppeln! Ich habe zuerst das falsche Öl drin gehabt, aber jetzt habe ich das ATF 2 rein gemacht und es funktionirt immer noch nicht!
Das komische ist aber das sie vor der Übeholung gefahren ist. Jetzt habe ich das getriebe wieder auseinander gebaut und ich sehe da nichts bestimmtes!
Kann es sein das sich die Kupplungsbacken mit dem falschen Öl vollgesaugt haben und es daran liegt?
Was mir noch aufgefallen ist: das sich die Kupplungsbacken mit der hand sehr schwer auseinader ziehen lassen, warscheinlich soll das auch so sein oder?
Und müssen die Kupplungsbacken zueinander in irgend einem bestimmten Winkel stehen? Denn ich kann die Kupplungen auf die Verzahnung draufschieben wie ich will! Davor waren nämlich markierungspunkte drauf? Ist für mich aber unlogisch denn es ist ja eine Fliehkraftkupplung und da drücken die Backen sowieso gleichzeitig auf die Trommel? Oder?
BITTE um Hilfe denn ich weiss sonst nicht weiter. Vielen Dank an alle im Voraus!!!!!!

M50Freak - 20/7/2011 um 22:21

Hallo

Ich vermute das du die Kupplung falsch zusammengebaut hast.

Die Automatik 2Gang Motoren sind sowiso etwas empfendlicher.

Ich werde mal in meinen Unterlagen gucken ob ich etwas brauchbares finde um dir zu helfen.

mfg
M50Freak

Dieses Thema kommt von : Euro-Puch-Forum
http://www.puchclub-hamburg.de

URL dieser Webseite:
http://www.puchclub-hamburg.de/modules.php?name=eBoard&file=viewthread&fid=5&tid=42