Euro-Puch-Forum
  Puch die Legende lebt
Login
Benutzername: Passwort:  

  
 Home > Forum
Community
Befreundete Vereine


 


 


Euro-Puch-Forum Du bist nicht eingeloggt


Nach unten
« vorheriges  nächstes »
Aufsteigend sortiern Absteigend sortieren      print
Autor: Betreff: Puch Lido 50 SL fährt nicht los (Kupplung kuppelt nicht ein)
Junior Member
Junior Member


Beiträge: 4
Registriert: 14/3/2013
Status: Offline
red_folder.gif erstellt am: 30/3/2013 um 23:25  
Hallo,
meine Puch Lido 50 SL fährt nicht los (Kupplung kuppelt nicht ein). Ich habe die 3-Gang Ölbadkupplung (kein Riemen) eben geöffnet. Das Problem ist, dass bereits die Kupplung des 1. Ganges vorne nicht packt (mit Bohrmaschine das Polrad gedreht) , obwohl alles soweit gut aussieht. Ich habe ein paar Bilder gemacht, weiß aber nicht, wie ich diese in meinen Beitrag einfügen kann.

Die Backen der 1-Gang Kupplung haben noch 2-3 mm Profil.
Wer kann schnell helfen ?
Vielen Dank im Voraus !
Superpiet
Profil anzeigen E-mail senden Nach allen Beiträgen dieses Users suchen
Administrator
Junior Member


Beiträge: 97
Registriert: 5/5/2011
Status: Offline
red_folder.gif erstellt am: 31/3/2013 um 07:50  
Hallo

Hmm Lido kenn ich mich jetzt nicht wirklich aus aber ich versuche dir zu helfen:D

Bilder läds du am besten bei www.abload.de hoch und postet die Links danach in deinen Beitrag.

Gruß
Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen Antwort 1
Junior Member
Junior Member


Beiträge: 4
Registriert: 14/3/2013
Status: Offline
red_folder.gif erstellt am: 31/3/2013 um 10:37  
Profil anzeigen E-mail senden Nach allen Beiträgen dieses Users suchen Antwort 2
Administrator
Junior Member


Beiträge: 97
Registriert: 5/5/2011
Status: Offline
red_folder.gif erstellt am: 31/3/2013 um 17:42  
Hallo

Klaro;)

Schaut ja noch relativ gut aus...

Was ich aus dem Internet jetzt lesen konte wirds wohl an einer defekten 1 Gang Kupplung sein.

Zitat von: http://puch-lido.chapso.de/kauftipps-s227155.html

Der 50er sollte sauber bis 50 Km/h durchziehen, der Lido 80 bis ca. 78 km/h.

Bleibt der Roller bei 16 km/h hängen, ist die Kupplungsscheibe im zweiten Gang defekt, bleibt er bei 28 km/h hängen, ist die Kupplungsscheibe des dritten Gangs defekt.

So du kanst ja nicht anfahren? -> Somit ziehe ich die Schlussfolgerung das bei dir der 1Gang hängt/ Kupplungsscheibe defekt ist?

Frage ansonsten bei den Eigentümer dieser Seite nach....scheint sich ja Relativ gut mit Lidos auszukennen...

http://puch-lido.chapso.de/impressum-s227154.html

Hoffe konte helfen;) -> Ein Schlachtmoped ist wegen solch ein Problem so ein Roller nicht. Einen Motor mit mehr Qualität wirst du heute nicht mehr bekommen....und nach 10-20 Jahre was so ein Roller auf den Buggel hat darf der auch mal "Krank" werden:D

Gruß


[Editiert am 31/3/2013 um 17:43 von M50Freak]
Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen Antwort 3
Junior Member
Junior Member


Beiträge: 4
Registriert: 14/3/2013
Status: Offline
red_folder.gif erstellt am: 31/3/2013 um 21:22  
Hallo M50Freak,
erst mal Danke für Deine Mühe ! Ich kenne die besagte Webside und habe mit Herrn Küppers vor 2 Wochen wegen eines anderen Defektes auch schon mal telefoniert...mache ich am Dienstag dann nochmal. Ich rufe auch Herrn Liedl an, der auch Ahnung und Teile hat.
Ich habe jetzt schon 215.-€ an Ersatzteilen reingesteckt (Sitzbank, Batterie, Dichtungen, Brems-/und Tachozüge, Laderegler usw.) Wenn die Kupplung jetzt wieder so teuer ist, verkaufe ich den Roller in Teilen und kaufe mir einen fahrfähigen..
Beste Grüße
Superpiet.

P.S. hat Dein username etwas mit der Zündapp M50 Bergsteiger zu tun ? Falls ja , habe ich eine blaue im Bestand..
Profil anzeigen E-mail senden Nach allen Beiträgen dieses Users suchen Antwort 4
Administrator
Junior Member


Beiträge: 97
Registriert: 5/5/2011
Status: Offline
red_folder.gif erstellt am: 31/3/2013 um 22:39  
Hallo

Ok;)
Finde die Technik von der Lido eigentlich Relativ interresant.

Nein mein Benutzername hat was mit den M50 von der Puch Serie zu tun:D

Puch M50 Racing;)


Gruß
Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen Antwort 5
« vorheriges  nächstes »        print
Nach oben


mxBoard, © 2006 by pragmaMx.org, based on eBoard, XMB and XForum

0,088 Sekunden - 28 queries

Alle Logos und Warenzeichen auf dieser Seite sind Eigentum der jeweiligen Besitzer und Lizenzhalter.
Im übrigen gilt Haftungsausschluss. Weitere Details findest Du im Impressum.

Die Inhalte dieser Seite sind als RSS/RDF-Quelle verfügbar.

Die Artikel sind geistiges Eigentum des/der jeweiligen Autoren,
alles andere © 2011 - 2017 by Euro-Puch-Forum


Seitenerstellung in 0.0907 Sekunden, mit 14 Datenbank-Abfragen